Saltar al contenido

Voyager Pro HD Solución de problemas: El audífono no detecta cuando estoy lleva puesto.

ID de artículo:

000032052
Mi Voyager Pro HD no responder a las llamadas cuando me dejarlo en Transferencia de llamada o audio para el teléfono cuando respondo a lo apague. ¿Cómo puede solucionarse esto?
Problema
  • El Voyager Pro HD no responder automáticamente las llamadas del teléfono móvil cuando se pone el auricular
  • El auricular no transferir el audio de las llamadas a su teléfono móvil cuando se quita el auricular durante una llamada
Causa

Los sensores de los auriculares no se puede detectar el estado monoaural (con un solo auricular correctamente.

Resolución
  1. Intente {ArticleLink Urlname=" Voyager-pro -HD-Cómo-restablecer la - Sensores-US" Label= "para recalibrar el auricular los sensores" }.
  2. Si lo desea, puede {ArticleLink Urlname=" Voyager-pro -HD-Cómo-a- Disable-enable - Smart-sensors -US" Label= "desactivar los sensores"} por completo. Si no es así, tendrá que responder y poner fin a las llamadas presionando el botón de control de llamada del auricular.
  3. Si los problemas persisten, póngase en contacto con Plantronics.