액세스 가능성 Skip to content

Poly has joined the HP family! From August 7, 2023, Poly Support contact options will connect you to HP. This portal will be live until November, when we'll move to the HP Customer Support site.

Article ID: 000027251
최근 수정 날짜: 15/05/2021
Access Level: 공용

Plantronics Hub 알려진 문제: 음소거 걸린 후 종료하면 Hub

문제
Hub for Windows 종료하면 음소거 중에는 Lync 통화 중에 후속 Lync 통화 음소거 고정되어 버릴 수 있습니다.
원인
Hub 음소거 동기화 제공할 수 있습니다. 이 실행 중인 경우, Plantronics 장치의 독립 실행형 모드에서 실행되는 동안 Lync Windows 시스템 설정에 액세스할 수 없습니다.
해결 방법/해상도
1. Lync 옵션 아이콘을 클릭하고 도구 > 오디오 장치 설정을 선택하고 OK(확인)를 누릅니다.
2. 통화 음소거를 제거할 수 있습니다. 다음 단계를 수행하십시오.
3. 사운드 창을 엽니다(종종 'Windows 오디오 믹서'란 참조) Windows 알림 영역에 있는 스피커 아이콘을 마우스 오른쪽 단추로 클릭하여(예: 시스템 트레이) 및 녹음 장치 선택.
4. Plantronics 장치를 마우스 오른쪽 단추로 클릭하고 속성을 선택합니다.
5. 수준 탭을 선택합니다.
6. 음소거/음소거 해제 버튼을 눌러 음소거를 해제하려면 장치, OK(확인)를 누릅니다.
재생산하는 단계를.
1. Hub 호환 장치 사용(설치 정보 참조하십시오) PC 실행 Windows 및 Hub, Lync 하거나 받을 수 있습니다.
2. 통화 활성 중에 통화 중 음소거하려면 장치 또는 Lync.
3. Windows 알림 영역에 있는 Hub 아이콘 메뉴에서 "Quit Plantronics Hub"를 선택합니다.
4. 음소거 여전히 있는, 통화 종료(장치 또는 Lync).
5. 다른 Lync 통화 수신, 통화 음소거 고정될 수 있습니다.
영향을 받는 운영 체제(s)
모든 버전의 Windows
영향을 받는 소프트웨어 응용 프로그램(s)
모든 버전의 Hub for Windows, 모든 버전의 Lync
영향을 받는 하드웨어
모든 Plantronics 장치는 Hub(Hub for Windows 설치 정보) 지원됩니다.
날짜 높아진
2/25/2015