Accesibilidad Saltar al contenido
ID de artículo: 000031681
Fecha de la última modificación: 15/05/2021
Access Level: Público

Spokes problema conocido: No se ha podido activar o desactivar suave audio mientras se está en una llamada entrante.

Problema
Mientras se está en una llamada entrante con algunos teléfonos softphone, incluyendo Microsoft Office Communicator (OC) y Cisco WebEx, el cambio de dispositivos con la configuración de audio del softphone no causar que el audio se envía al dispositivo nuevo si los dispositivos que se cambiado entre son de tipo diferente (por ejemplo, si el cambio de un teléfono a un auricular).
Causa
El problema se produce con o sin Spokes y con los no-dispositivos Plantronics, por lo que este comportamiento es debido a el teléfono Softphone y con Windows.
Solución/Resolución
Cuando el cambio de dispositivos de comunicación, desconecte el primer dispositivo antes de instalar el nuevo dispositivo y reconfigurando el audio.
Sistema operativo afectado(s)
Todas las versiones de Windows
AFECTADOS aplicación del software(s)
Microsoft Office Communicator, Cisco WebEx, y posiblemente otros teléfonos Softphone, con o sin Spokes instalado
Hardware afectados
Todos los dispositivos Plantronics
Fecha elevado
18 2012 Septiembre