Accessibility Skip to content
Article ID: 000056093
Last Modified Date: 12/09/2021
Access Level: Public

De we need F5 Load balancer configured for Pass-through for RPAD integration ?

De we need F5 Load balancer configured for Pass-through for RPAD integration  ?
The F5 needs to be a pass-through because the protocols on the RPAD are not all un-encrypted. F5 version 11.3.0 and later is required.